التحذيرات الأمنية

تم ارسال تقييمك بنجاح.
التصنيفات
تحتوي هذه المنشورات على تحذيرات أمنية، بما في ذلك ثغرات رقمية وهجمات إلكترونية وتحديثات تقنية، وقد تم تصنيفها وفقًا لحساسيتها.

عالٍ جدًا

عالي

متوسط

منخفض

تحديثات SUSE

148

تاريخ التحذير: 7 نوفمبر, 2019

مستوى الخطورة ● متوسط

رقم التحذير: 2019-602

القطاع المستهدف: الكل

الـوصـف:

أصدرت SUSEتحديثات لمعالجة عدة ثغرات في المنتجات التالية:

  • SUSE Linux Enterprise Server 11-SP4-LTSS
  • SUSE Linux Enterprise Debuginfo 11-SP4 #
  • SUSE Linux Enterprise Module for Open Buildservice Development Tools 15-SP1
  • SUSE Linux Enterprise Module for Basesystem 15-SP1
  • SUSE Linux Enterprise Module for Basesystem 15
  • SUSE Linux Enterprise Point of Sale 11-SP3
  • SUSE Linux Enterprise Debuginfo 11-SP3
  • SUSE Linux Enterprise Module for Open Buildservice Development Tools 15
  • SUSE Linux Enterprise Module for Development Tools 15
  • SUSE OpenStack Cloud Crowbar 9 #م11:SUSE OpenStack Cloud 9
  • HPE Helion Openstack 8
  • SUSE Linux Enterprise Software Development Kit 12-SP5
  • SUSE Linux Enterprise Module for Web Scripting 12

التهديدات:

تتسبب الثغرات بالتالي:

  • رفع الصلاحيات لزيادة قدرته على التعديل في النظام.
  • تنفيذ برمجيات خبيثة.
  • الكشف والإفصاح عن معلومات حساسة.

الإجراءات الوقائية:

يوصي المركز بتحديث نسخ المنتج المتأثر، حيث أصدرتSUSE توضيحًا لهذا التحديث:

https://www.suse.com/support/update//

آخر تحديث في 24 ديسمبر, 2019

قيم المحتوى

rate-icon