التحذيرات الأمنية

تم ارسال تقييمك بنجاح.
التصنيفات
تحتوي هذه المنشورات على تحذيرات أمنية، بما في ذلك ثغرات رقمية وهجمات إلكترونية وتحديثات تقنية، وقد تم تصنيفها وفقًا لحساسيتها.

عالٍ جدًا

عالي

متوسط

منخفض

تحديث Ubuntu

213

تاريخ التحذير: 11 نوفمبر, 2019

مستوى الخطورة ● متوسط

رقم التحذير: 2019-613

القطاع المستهدف: الكل

الوصف:

أصدرت Ubuntu تحديثًا لمعالجة ثغرة فيBash في النسخة التالية:

  • Ubuntu 12.04 ESM

التهديدات:

يمكن للمهاجم استغلال الثغرة وتنفيذ ما يلي:

  • تعطّل النظام.
  • تنفيذ برمجيات خبيثة.

الإجراءات الوقائية:

يوصي المركز بتحديث النسخة المتأثرة، حيث أصدرت Ubuntu توضيحًا لهذا التحديث:

https://usn.ubuntu.com/4180-1

آخر تحديث في 24 ديسمبر, 2019

قيم المحتوى

rate-icon