التحذيرات الأمنية

التصنيفات
تحتوي هذه المنشورات على تحذيرات أمنية، بما في ذلك ثغرات رقمية وهجمات إلكترونية وتحديثات تقنية، وقد تم تصنيفها وفقًا لحساسيتها.

عالٍ جدًا

عالي

متوسط

منخفض

تحديثات Dell EMC

281

تاريخ التحذير: 13 يناير, 2021

مستوى الخطورة ● عالٍ جدًا

رقم التحذير: 2021-2317

القطاع المستهدف: الكل

الوصف:

أصدرت Dell EMC عدّة تحديثات لمعالجة عددٍ من الثغرات في المنتجات التالية:

  • Dell EMC Enterprise Hybrid Cloud
    • 4.1.2
  • Dell EMC Avamar Server
    • 19.1
    • 19.2
    • 19.3
  • Dell EMC Integrated Data Protection Appliance (IDPA)
    • 2.5
    • 2.6

التهديدات:

يمكن للمهاجم استغلال الثغرات وتنفيذ ما يلي:

  • تنفيذ برمجيات خبيثة
  • الوصول للمعلومات حساسة
  • رفع الصلاحيات لزيادة قدرته على التعديل في النظام
  • حقن الأوامر(Command Injection)

الإجراءات الوقائية:

يوصي المركز بتحديث النسخ المتأثرة، حيث أصدرت Dell EMC توضيحًا لهذه التحديثات:

آخر تحديث في 13 يناير, 2021