التحذيرات الأمنية

تم ارسال تقييمك بنجاح.
التصنيفات
تحتوي هذه المنشورات على تحذيرات أمنية، بما في ذلك ثغرات رقمية وهجمات إلكترونية وتحديثات تقنية، وقد تم تصنيفها وفقًا لحساسيتها.

عالٍ جدًا

عالي

متوسط

منخفض

تحديث Apache

84

تاريخ التحذير: 12 أكتوبر, 2021

مستوى الخطورة ● عالٍ جدًا

رقم التحذير: 2021-3652

القطاع المستهدف: الكل

الوصف:

أصدرت Apache تحديثاً لمعالجة ثغرة في النسخ التالية من Apache HTTP Server:

  • 2.4.49
  • 2.4.50

التهديدات:

يمكن للمهاجم عن بعد استغلال الثغرة بتنفيذ برمجيات خبيثة.

الإجراءات الوقائية:

يوصي المركز بتحديث النسخ المتأثرة إلى نسخة 2.4.51، حيث أصدرت Apache توضيحًا لهذا التحديث:

آخر تحديث في 12 أكتوبر, 2021

قيم المحتوى

rate-icon