التنبيهات الأمنية

تم ارسال تقييمك بنجاح.
التصنيفات
تحتوي هذه المنشورات على تنبيهات أمنية، بما في ذلك ثغرات رقمية وهجمات إلكترونية وتحديثات تقنية، وقد تم تصنيفها وفقًا لحساسيتها.

عالٍ جدًا

عالي

متوسط

منخفض

تنبيه HPE

314

تاريخ التحذير: 11 يناير, 2022

مستوى الخطورة ● عالٍ جدًا

رقم التحذير: 2022-4187

القطاع المستهدف: الكل

الوصف:

أصدرت HPE عدّة تحديثات لمعالجة عددٍ من الثغرات في المنتج التالي:

  • HP-UX 11.31 PHNE_42509
    • telnetd Patch 11.31
التهديدات:

يمكن للمهاجم عن بعد استغلال الثغرات وتنفيذ ما يلي:

  • تنفيذ برمجيات خبيثة
  • تجاوز سعة مخزن الذاكرة المؤقت
الاجراءات الوقائية:

يوصي المركز بتحديث المنتجات المتأثرة، حيث أصدرت HPE توضيحًا لهذه التحديثات:

آخر تحديث في 11 يناير, 2022

قيم المحتوى

rate-icon
up icon