التحذيرات الأمنية

تم ارسال تقييمك بنجاح.
التصنيفات
تحتوي هذه المنشورات على تحذيرات أمنية، بما في ذلك ثغرات رقمية وهجمات إلكترونية وتحديثات تقنية، وقد تم تصنيفها وفقًا لحساسيتها.

عالٍ جدًا

عالي

متوسط

منخفض

تحديث Sassy Social Share plugin (WordPress)

49

تاريخ التحذير: 21 أكتوبر, 2021

مستوى الخطورة ● متوسط

رقم التحذير: 2021-3718

القطاع المستهدف: الكل

الوصف:

أصدرت Wordfence تحديثًا لمعالجة ثغرة في المنتج التالي:

  • Sassy Social Share
    • 3.3.23

التهديدات:

يمكن للمهاجم استغلال الثغرة بحقن برمجيات خبيثة.

الإجراءات الوقائية:

يوصي المركز بتحديث النسخة المتأثرة، حيث أصدرت Wordfence توضيحًا لهذا التحديث:

آخر تحديث في 21 أكتوبر, 2021

قيم المحتوى

rate-icon