تم ارسال تقييمك بنجاح.

تنبيه SUSE

122
التصنيفات
تحتوي هذه المنشورات على تنبيهات أمنية، بما في ذلك ثغرات رقمية وهجمات إلكترونية وتحديثات تقنية، وقد تم تصنيفها وفقًا لحساسيتها.

عالٍ جدًا

عالي

متوسط

منخفض

تاريخ التحذير

مستوى الخطورة

رقم التحذير

القطاع المستهدف

15 مايو, 2022

● عالي

2022-4831

الكل

الوصف:

أصدرت SUSE عدّة تحديثات لمعالجة عددٍ من الثغرات في المنتجات التالية:

  • clamav
    • SUSE Linux Enterprise Desktop 15-SP3
    • SUSE Linux Enterprise Desktop 15-SP4
    • SUSE Linux Enterprise High Performance Computing 15-SP3
    • SUSE Linux Enterprise High Performance Computing 15-SP4
    • SUSE Linux Enterprise Module for Basesystem 15-SP3
    • SUSE Linux Enterprise Module for Basesystem 15-SP4
    • SUSE Linux Enterprise Server 15-SP3
    • SUSE Linux Enterprise Server 15-SP4
    • SUSE Linux Enterprise Server for SAP Applications 15-SP3
    • SUSE Linux Enterprise Server for SAP Applications 15-SP4
    • SUSE Manager Proxy 4.2
    • SUSE Manager Server 4.2
    • openSUSE Leap 15.3
    • openSUSE Leap 15.4
    • SUSE Linux Enterprise Server 12-SP5
  • gzip
    • SUSE Linux Enterprise Server 12-SP5
  • Linux Kernel
    • SUSE Linux Enterprise Server 12-SP5
  • e2fsprogs
    • HPE Helion Openstack 8
    • SUSE Linux Enterprise Server 12-SP2-BCL
    • SUSE Linux Enterprise Server 12-SP3-BCL
    • SUSE Linux Enterprise Server 12-SP3-LTSS
    • SUSE Linux Enterprise Server for SAP 12-SP3
    • SUSE OpenStack Cloud 8
    • SUSE OpenStack Cloud Crowbar 8
  • documentation-suse-openstack-cloud, kibana, openstack-keystone, openstack-monasca-notification
    • HPE Helion Openstack 8
    • SUSE OpenStack Cloud 8
    • SUSE OpenStack Cloud Crowbar 8
  • curl
    • SUSE Linux Enterprise Desktop 15-SP3
    • SUSE Linux Enterprise High Performance Computing 15-SP3
    • SUSE Linux Enterprise Micro 5.1
    • SUSE Linux Enterprise Micro 5.2
    • SUSE Linux Enterprise Module for Basesystem 15-SP3
    • SUSE Linux Enterprise Server 15-SP3
    • SUSE Linux Enterprise Server for SAP Applications 15-SP3
    • SUSE Manager Proxy 4.2
    • SUSE Manager Server 4.2
    • openSUSE Leap 15.3
التهديدات:

يمكن للمهاجم استغلال الثغرات وتنفيذ مايلي:

  • تنفيذ برمجيات خبيثة
  • الكشف والإفصاح عن المعلومات
  • رفع وترقية الصلاحيات
الاجراءات الوقائية:
آخر تحديث في 15 مايو, 2022

قيم المحتوى

rate-icon
up icon