تم ارسال تقييمك بنجاح.

تنبيه WordPress

112
التصنيفات
تحتوي هذه المنشورات على تنبيهات أمنية، بما في ذلك ثغرات رقمية وهجمات إلكترونية وتحديثات تقنية، وقد تم تصنيفها وفقًا لحساسيتها.

عالٍ جدًا

عالي

متوسط

منخفض

تاريخ التحذير

مستوى الخطورة

رقم التحذير

القطاع المستهدف

22 مايو, 2022

● عالٍ جدًا

2022-4866

الكل

الوصف:

أصدرت Wordfence تحديثًا لمعالجة ثغرة في المنتجات التالية:

  • Jupiter Theme
  • JupiterX Core Plugin
التهديدات:

يمكن للمهاجم استغلال الثغرة من خلال رفع وترقية الصلاحيات.

الاجراءات الوقائية:

يوصي المركز بتحديث النسخ المتأثرة، حيث أصدرت Wordfence توضيحًا لهذا التحديث:

آخر تحديث في 22 مايو, 2022

قيم المحتوى

rate-icon
up icon